YD/T 31302016 通信用智能小型化热插拔(Smart SFP)光收发合一模块.pdf

YD/T 3130-2016 通信用智能小型化热插拔(Smart SFP)光收发合一模块.pdf文档页数:16文档大小:1.3MB文档格式:pdf ICS33.180.01 M33 YD 中华人民共和国通信行业标准 YD/T3130-2016 通信用智能小型化热插拔 (Smart SFP)光收发合一模块 Smart SFP optical transceiver module...

YD/T 3130-2016 通信用智能小型化热插拔(Smart SFP)光收发合一模块.pdf

文档页数:16文档大小:1.3MB文档格式:pdf

ICS33.180.01 M33 YD 中华人民共和国通信行业标准 YD/T3130-2016 通信用智能小型化热插拔 (Smart SFP)光收发合一模块 Smart SFP optical transceiver module used in munication 2016-07-11发布 2016-10-01实施 中华人民共和国工业和信息化部发布 YD/T3130-2016 目 次 前言 Ⅱ 1范围 1 2规范性引用文件 1 3缩略语 1 4术语和定义 2 5技术要求 2 6测试方法 7 7可靠性试验 8 8电磁兼容试验要求 9 9检验规则 9 10标志、包装、运输和储存 11 附录A(资料性附录)Smart SFP光模块外形尺寸12 附录B(资料性附录)Sma1tSFP光模块测试数据包格式13 I YD/T3130-2016 前言 本标准按照GB/T1.1-2009给出的规则起草. 本标准在编制过程中主要参考了IEEE802.1Q《虚拟局域网标准》、IETF RFC791《网际协议》、IETF RFC792《互联网控制报文协议》、IETF RFC4656《单向主动测试》、IETF RFC5357《双向主动测试》、 MSA SFF.-8074《小型化热插拔收发合一模块》、MSA SFF-8472《光收发合一模块的数字诊断监控接口》. 请注意本文件的某些内容可能涉及专利.本文件的发布机构不承担识别这些专利的责任. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:武汉烽火科技集团有限公司、中兴通讯股份有限公司、深圳新飞通光电子技术有 限公司、华为技术有限公司、中国信息通信研究院. 本标准起草人:吴君毅、武成宾、陈悦、李旭明、赵文玉. ...

本文来自心城以北投稿,不代表文丁图集立场,如若转载,请注明出处:https://www.2b34.com/blog/186995.html

打赏 微信扫一扫 微信扫一扫 支付宝扫一扫 支付宝扫一扫
() 0
上一篇 08-02
下一篇 08-02

相关推荐

  • 高清正式版 Q/CR 6832018 铁路通信信号电源防雷箱.pdf

    高清正式版 Q/CR 683-2018 铁路通信信号电源防雷箱.pdf文档页数:17文档大小:2.74MB文档格式:pdf ICS45.020 Q/CR 中国铁路总公司企业标准 Q/CR683-2018 铁路通信信号电源防雷箱 办 Power line lightning protection box for railway munication 11010 signaling system equ

    2026-11-01 20:16:01
    715 0
  • YD/T 51632009电信客服呼叫中心工程设计规范.pdf

    YD/T 5163-2009电信客服呼叫中心工程设计规范.pdf文档页数:41文档大小:1.76MB文档格式:pdf YD 中华人民共和国通信行业标准 YD/T5163-2009 电信客服呼叫中心工程设计规范 Specification of Engineering Design for Call Center 2009-02-26发布 2009-05-01实施 中华人民共和

    2026-11-01 16:40:01
    816 0
  • 高清无水印 YD/T 51622007 通信管道横断面图集.pdf

    高清无水印 YD/T 5162-2007 通信管道横断面图集.pdf文档页数:64文档大小:1.09MB文档格式:pdf YD 中华人民共和国通信行业标准 YD/T5162-2007 通信管道横断面图集 Drawing Gallery of Communication Conduit Transect 2007-10-25发布 2007-12-01实施 中华人民共和国信息产业

    2026-10-31 08:48:01
    769 0
  • TLY2320型采集器产品说明书.pdf

    TLY2320型采集器产品说明书.pdf文档页数:13文档大小:1.73MB文档格式:pdf 林洋 LINYANG TLY2320型采集器 产品说明书 (Ver2.0) 江苏林洋能源股份有限公司 受控文 目录 一、概述 二、功能与通信 2.1数据采集 2.2数据传输 2 2.3本地功能 .2 2.4免设置功能 2 2.5通信2 三、系统

    2026-10-31 06:00:02
    361 0

评论列表

联系我们

在线咨询: QQ交谈

邮件:admin@qq.com

工作时间:周一至周五,9:30-18:30,节假日休息

关注微信